<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>The Necessity Retail REIT Announces Fourth Quarter and Full Year 2021 Results</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420526286"/><meta name="google-play-app" content="app-id=com.graytv.android.kxiinews"/><meta name="burst" content="kxii"/><meta property="og:url" content="https://www.kxii.com/prnewswire/2022/02/23/necessity-retail-reit-announces-fourth-quarter-full-year-2021-results/"/><link rel="canonical" href="https://www.kxii.com/prnewswire/2022/02/23/necessity-retail-reit-announces-fourth-quarter-full-year-2021-results/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="1707094509561369"/><meta property="fb:pages" content="48597654813"/><meta property="article:publisher" content="https://www.facebook.com/channel12/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.kxii.com/pf/resources/images/logo-icons/kxii.svg?d=229"/><meta name="twitter:image" content="https://www.kxii.com/pf/resources/images/logo-icons/kxii.svg?d=229"/><meta property="og:site_name" content="https://www.kxii.com"/><meta property="og:title" content="The Necessity Retail REIT Announces Fourth Quarter and Full Year 2021 Results"/><meta name="twitter:title" content="The Necessity Retail REIT Announces Fourth Quarter and Full Year 2021 Results"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@KXIITV"/><meta name="twitter:creator" content="@KXIITV"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KXII",
  "url": "https://www.kxii.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kxii.com/pf/resources/images/logo-off-site/kxii.png?d=229"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/channel12/",
    "https://www.instagram.com/kxiinews12/",
    "https://www.twitter.com/KXIITV/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "The Necessity Retail REIT Announces Fourth Quarter and Full Year 2021 Results",
  "url": "https://www.kxii.com/prnewswire/2022/02/23/necessity-retail-reit-announces-fourth-quarter-full-year-2021-results/",
  "image": "https://www.kxii.com/pf/resources/images/logo-off-site/kxii.png?d=229",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "The Necessity Retail REIT Announces Fourth Quarter and Full Year 2021 Results",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kxii.com/prnewswire/2022/02/23/necessity-retail-reit-announces-fourth-quarter-full-year-2021-results/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "KXII",
    "url": "https://www.kxii.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kxii.com/pf/resources/images/logo-off-site/kxii.png?d=229"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-02-23T21:15:00Z",
  "datemodified": "2022-02-23T21:15:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=229" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=229" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=229" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kxii-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=229"/><link rel="stylesheet" href="https://gray-kxii-prod.cdn.arcpublishing.com/pf/resources/dist/kxii/css/main.css?d=229"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=229" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kxii/favicon.ico?d=229"/><script type="text/javascript" src="https://gray-kxii-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=229"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2qbemkfLFNIwHvNQoWlkhvqg17EGascTgXeacJBweN2ZfVQFyhfq76Pr",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2lfydjDY2-FbKQUrNY0zbSwfos1hMUqs6XkI4AWdBVGwpLJ0yOtmQQ1U7f77CjJcnkbZexdBYw",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-kxii-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=229"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.kxii.com/prnewswire/2022/02/23/necessity-retail-reit-announces-fourth-quarter-full-year-2021-results/",
        contentId: "N5YRCAGUCBH47KEHAWKBSGUV7M",
        contentKewords: [ ],
        contentName: "The Necessity Retail REIT Announces Fourth Quarter and Full Year 2021 Results",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "02/23/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "23",
        publishedMonth: "02",
        publishedYear: "2022",
        stationName: "kxii",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "kxii.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">!(function () {
              window.PianoESPConfig = {
                id: 380,
              };
              var e = document.createElement("script");
              e.setAttribute("id", "pnesplucidsdksel"),
                (e.type = "text/javascript"),
                (e.src =
                  "https://api-esp.piano.io/public/sdk/v04/sdk.js?v=" +
                  ((localStorage && localStorage.lucidsdkver) || "xxx")),
                (e.async = !0),
                document.getElementsByTagName("script")[0].parentNode.appendChild(e);
            })();</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-c7bf575d-980c-4348-a91b-8b870035851f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="L4D7V-8BEQP-YKYRY-ZR7VV-AG739",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"L4D7V-8BEQP-YKYRY-ZR7VV-AG739";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3lmymyqw5osa-f-b8b56e8e6-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"916258","ak.ai":parseInt("584732",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5a3d02f","ak.r":41270,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":39862,"ak.gh":"23.222.1.134","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1645669284","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Lm0M6XBCn2IHumhfia/cL81vqZigJUFeOqCYY1JMej7Rb3M9XhrxuMlbrCFg+OY08bZwSMDFxLMibk0SYrc2iLqrKx28PWEnMliXswbum+FcZ5GnR5D5X5fVfwsbPbv5y+cRLGkXLgmaGeBTDlRa7xGX2BFRzgCO9szI73HoZmQ8WZFhhuMDgvshsybSZZmz1BQnetAv6Hzfv/LXfG6FHGoYJq6fWbI5pC7Miw/w3qXw+AJ9lwzN3mrtWCl7hM24ntG/CdoUcYxbB5t4FLN+spZKqScCbV1XaVzAg5Ft6O5uxfcWWVc5p9BHH+PSsaGtxrwqDud42yqx2p3fkLwIGfU346gOOIElStRYx8Ywj1j5W5IrRSeKwInYJ9b5w2LsEoUehlQ/JeGguOrdN8OIuIMuAJyurCDPMm6ajz5hAtk=","ak.pv":"10","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="https://www.graytvlocal.com/market/sherman-tx" rel="noopener noreferrer" target="_blank">Texoma Local</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/expertadvice">Expert Advice</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="page/texoma-eats/" rel="noopener noreferrer" target="_blank">Texoma Eats</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kxii.jpg?d=229&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kxii.svg?d=229&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kxii.svg?d=229&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.kxii.com/page/send-us-your-news-tip/" rel="noopener noreferrer" target="_blank">Send Us Your News Tip</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Watch Live</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Homepage</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/texas">Texas</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/oklahoma">Oklahoma</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/fire">Fire</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/accidents">Accidents</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/send-us-your-news-tip">Send us YOUR news tips!</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/fish-game-forecast">Fish and Game Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/outdoors">Outdoors</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">Friday Night Blitz | High School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/a-plus-athlete">A Plus Athlete</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/medical-minute">TMC Medical Minutes</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/morning">News 12 AM</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic/road-conditions">Road Conditions</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/food/recipes">Recipes</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://recruiting.ultipro.com/GRA1017GRYT/JobBoard/ae441110-89bd-444d-8ad2-b76c7b9db7a9/?q=&amp;o=distance&amp;w=Sherman%2C+Texas%2C+USA&amp;wc=-96.60912612123145%2C33.63604052033406&amp;we=-96.709127%2C33.736041%7C-96.509127%2C33.536041&amp;wpst=2&amp;f4=40PLrYa1s1WLrHuzLWEfBg" rel="noopener noreferrer" target="_blank">KXII Careers</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream2/">Live Events</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Election Results navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national-election-map/">National Results Map</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graytvlocal.com/market/sherman-tx" rel="noopener noreferrer" target="_blank">Open for Business</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/hometown-hero">Those Who Inspire</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/poll">Poll</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/where-to-watch-us/">Where to Watch Us</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleplus.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12730/kxii/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KXII on FACEBOOK" class="p-2" href="https://www.facebook.com/channel12" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KXII on INSTAGRAM" class="p-2" href="https://www.instagram.com/kxiinews12" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KXII on TWITTER" class="p-2" href="https://www.twitter.com/KXIITV" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"><div class="alert-bar | bar-orange py-1"><div class="container-xl d-flex flex-row justify-content-between text-white font-weight-bold text-capitalize"><div class="d-flex flex-column justify-content-center"><a class="text-reset pointer" href="/weather/closings/"><div class="alert-bar-text-container h6 mb-0"><span class="alert-bar-text d-inline-block">Closings and Delays</span></div></a></div><div class="d-flex flex-column justify-content-center"><button class="dismiss-alert-bar btn btn-sm text-white" title="Dismiss Closings Alerts Bar"><i class="fas fa-times"></i><span class="sr-only">Dismiss <!-- -->Closings<!-- --> Alerts Bar</span></button></div></div></div><div class="alert-bar | bar-red py-1"><div class="container-xl d-flex flex-row justify-content-between text-white font-weight-bold text-capitalize"><div class="d-flex flex-column justify-content-center"><a class="text-reset pointer" href="/weather/alerts/"><div class="alert-bar-text-container h6 mb-0"><span class="alert-bar-text d-inline-block">6 weather alerts in effect</span></div></a></div><div class="d-flex flex-column justify-content-center"><button class="dismiss-alert-bar btn btn-sm text-white" title="Dismiss Weather Alerts Alerts Bar"><i class="fas fa-times"></i><span class="sr-only">Dismiss <!-- -->Weather Alerts<!-- --> Alerts Bar</span></button></div></div></div></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>The Necessity Retail REIT Announces Fourth Quarter and Full Year 2021 Results</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Feb. 23, 2022 at 3:15 PM CST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->5 hours ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">NEW YORK</span>, <span class="xn-chron">Feb. 23, 2022</span> /PRNewswire/ -- The Necessity Retail REIT, Inc. (Nasdaq: RTL) ("RTL" or the "Company"), formerly known as American Finance Trust, Inc., a real estate investment trust focused on acquiring and managing a diversified portfolio of primarily service-oriented and traditional retail and distribution related commercial real estate properties located primarily in the U.S., announced today its financial and operating results for the quarter and year ended December 31, 2021.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="(PRNewsfoto/American Finance Trust, Inc.)" height="174" src="https://gray-kxii-prod.cdn.arcpublishing.com/resizer/e0Y4u5SR50y-1FCD0_eCtfBqpQ4=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/52QF42CFKBABTAIAFTOMW6ZDUY.jpg" width="980"/></div><figcaption class="figure-caption">(PRNewsfoto/American Finance Trust, Inc.)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text"><b><u>Full Year 2021 and Subsequent Events Highlights</u></b></p><ul class="list | article-list"><li><span>Revenue grew 10% year-over-year to <span class="xn-money">$335.2 million</span> as compared to <span class="xn-money">$305.2 million</span> in prior year</span></li><li><span>Net loss attributable to stockholders was <span class="xn-money">$63.4 million</span>, or <span class="xn-money">$0.56</span> per diluted common share</span></li><li><span>Cash NOI increased 18% to <span class="xn-money">$268.3 million</span> from <span class="xn-money">$227.3 million</span> in the prior year</span></li><li><span>FFO was <span class="xn-money">$95.3 million</span> compared to <span class="xn-money">$97.0 million</span> in the prior year</span></li><li><span>AFFO grew by 20% to <span class="xn-money">$118.0 million</span>, or <span class="xn-money">$1.02</span> per diluted common share compared to <span class="xn-money">$98.0 million</span>, or <span class="xn-money">$0.90</span> per diluted common share, in the prior year</span></li><li><span>Paid dividends on common stock of <span class="xn-money">$97.5 million</span> or <span class="xn-money">$0.85</span> per share</span></li><li><span>Acquired 69 properties for <span class="xn-money">$177.9 million</span> at a cash capitalization rate<sup>1</sup> of 7.6% and a weighted average capitalization rate<sup>2</sup> 8.3%</span></li><li><span>High quality portfolio with 57.9% of tenants in single-tenant portfolio<sup>3</sup> and 66% of the top 20 tenants portfolio wide rated as investment grade or implied investment grade<sup>4</sup></span></li><li><span>Announced agreement to acquire <span class="xn-money">$1.3 billion</span> portfolio of open-air shopping centers (the "Open-Air Portfolio")</span></li><li><span>Signed 50 new leases and grew occupancy at open-air assets to 87.6% from 84.7% at prior year end</span></li><li><span>Executed occupancy<sup>5</sup> at open-air shopping centers grew to 88.8% from 85.2% year over year</span></li><li><span>Subsequent to year-end, closed on acquisition of 44 properties of 81 properties in the Open-Air Portfolio and accretively disposed of three office buildings, reducing portfolio office exposure to 1%</span></li><li><span>In February rebranded to The Necessity Retail REIT, Inc and began trading under ticker "RTL"</span></li></ul><p class="text | article-text"><b><u>Fourth Quarter 2021 Highlights</u></b></p><ul class="list | article-list"><li><span>Revenue increased 7% to <span class="xn-money">$82.5 million</span> from <span class="xn-money">$77.2 million</span> in the fourth quarter 2020</span></li><li><span>Net loss attributable to common stockholders was <span class="xn-money">$40.2 million</span>, or <span class="xn-money">$0.33</span> per diluted common share</span></li><li><span>Cash Net Operating income ("Cash NOI") grew 9% to <span class="xn-money">$64.1 million</span> from <span class="xn-money">$58.7 million</span> in the fourth quarter 2020</span></li><li><span>Funds from Operations ("FFO") of <span class="xn-money">$17.4 million</span> compared to <span class="xn-money">$25.5 million</span> for the fourth quarter 2020</span></li><li><span>Adjusted Funds from Operations ("AFFO") grew 3% to <span class="xn-money">$26.8 million</span> , or <span class="xn-money">$0.22</span> per diluted share</span></li><li><span>Completed <span class="xn-money">$28.0 million</span> of acquisitions with a cash capitalization rate of 7.1% and a weighted average capitalization rate of 8.0%</span></li><li><span>Completed a <span class="xn-money">$500.0 million</span> unsecured notes offering at 4.5% that matures in 2028 BB+ rating from S&P and Fitch</span></li><li><span>Recast and upsized corporate credit facility at a margin that is 15 basis points lower than the prior facility</span></li><li><span>Debt is 100% fixed-rate with weighted-average maturity of 5.6 years and no maturities through 2024</span></li></ul><p class="text | article-text"><b><u>CEO Comments</u></b></p><p class="text | article-text">"We had a very productive 2021, growing AFFO by 20%, completing over <span class="xn-money">$175 million</span> of acquisitions, signing 50 new leases and well over 100 lease renewals, and taking advantage of a historically low interest rate environment to further strengthen our balance sheet by completing a <span class="xn-money">$500 million</span> notes offering and a recast of our corporate credit facility which contributed to extending our weighted-average debt maturity to 5.6 years," said <span class="xn-person">Michel Weil</span>, CEO of RTL. "Looking ahead, 2022 will be a transformational year for RTL. We remain focused on necessity-based retail properties, as reflected in the planned acquisition of <span class="xn-money">$1.3 billion</span> worth of open-air shopping centers, <span class="xn-money">$547.4 million</span> of which has already closed, the sale of the Sanofi office portfolio, and our rebranding to the Necessity Retail REIT. We look forward to continuing to execute on our necessity-based retail strategy as we pursue accretive acquisitions that feature high-quality, investment-grade and implied investment grate tenants."</p><p class="text | article-text"><b>F<u>inancial Results</u></b></p><div id="fusion-static-enter:TSKYRN7NVJETRHMDSFFMDPNM34" style="display:none" data-fusion-component="TSKYRN7NVJETRHMDSFFMDPNM34"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen4" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended December 31,</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen4" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Year Ended December 31,</b></span></p></td></tr><tr><td class="prnsbt1 prnsbr1 prnvab prnsbbs prnpl6 prnsbl1 prnpr6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>(In thousands, except per share data)</i></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen9" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Revenue from tenants</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               82,477</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               77,237</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        335,156</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        305,224</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net loss attributable to common stockholders</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              (40,219)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                (8,603)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        (63,441)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         (46,650)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net loss per common share <sup>(a)</sup></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                  (0.33)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                  (0.08)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            (0.56)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             (0.44)</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">FFO attributable to common stockholders </span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               17,423</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               25,481</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          95,329</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          97,035</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">FFO per common share <sup>(a)</sup></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                   0.14</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                  (0.23)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              0.83</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              0.90</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">AFFO attributable to common stockholders</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               26,816</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               26,073</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        118,013</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          97,969</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">AFFO per common share <sup>(a)</sup></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                   0.22</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                   0.24</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              1.02</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              0.90</span></p></td></tr></table></div></div><div id="fusion-static-exit:TSKYRN7NVJETRHMDSFFMDPNM34" style="display:none" data-fusion-component="TSKYRN7NVJETRHMDSFFMDPNM34"></div><div id="fusion-static-enter:XE7WO2D4K5FOFDLHWLGZI3NF6I" style="display:none" data-fusion-component="XE7WO2D4K5FOFDLHWLGZI3NF6I"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2" id="convertedTablea2a1"><tr><td class="prngen12"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen13"><p class="prnews_p"><span class="prnews_span">(a) </span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">All per share data based on 123,220,597 and 108,436,329 diluted weighted-average shares outstanding for the three months ended December 31, 2021 and 2020, respectively, and 115,404,635 and 108,404,093 for the years ended December 31, 2021 and 2020, respectively.</span></p></td></tr></table></div></div><div id="fusion-static-exit:XE7WO2D4K5FOFDLHWLGZI3NF6I" style="display:none" data-fusion-component="XE7WO2D4K5FOFDLHWLGZI3NF6I"></div><p class="text | article-text"><b><u>Real Estate Portfolio</u></b></p><p class="text | article-text">The Company's portfolio consisted of 976 net lease properties located in 47 states and the <span class="xn-location">District of Columbia</span> and comprised of 20.0 million rentable square feet as of December 31, 2021. Portfolio metrics include:</p><ul class="list | article-list"><li><span>93.2% leased with 8.6 years weighted-average remaining lease term<sup>6</sup></span></li><li><span>80.9% of leases have contractual rent increases of 1.2% on average based on annualized straight-line rent</span></li><li><span>57.9% of single-tenant portfolio and 30.0% of multi-tenant portfolio anchor tenant annualized straight-line rent derived from investment grade or implied investment grade tenants</span></li><li><span>82% retail properties, 11% distribution properties and 7% office properties (based on annualized straight-line rent)</span></li><li><span>71.0% of the retail portfolio, based on straight line rent, is focused on either service<sup>7 </sup>or experiential retail<sup>8</sup> giving the company strong alignment with "e-commerce resistant" real estate</span></li></ul><p class="text | article-text"><b><i>Property Acquisitions</i></b></p><p class="text | article-text">During the three months ended December 31, 2021, the Company acquired 13 properties for an aggregate contract purchase price of <span class="xn-money">$28.0 million</span> with a cash capitalization rate of 7.1% and a weighted average capitalization rate of 8.0%.</p><p class="text | article-text">For the year ended December 31, 2021, RTL acquired 69 properties for an aggregate contract purchase price of <span class="xn-money">$177.9 million</span> with a cash capitalization rate of 7.6% and a weighted-average capitalization rate of 8.3%.</p><p class="text | article-text"><b><u>Capital Structure and Liquidity Resources</u></b></p><p class="text | article-text">As of December 31, 2021, the Company had a total borrowing capacity under its credit facility of <span class="xn-money">$214.3 million</span>. There were  no amounts outstanding under the credit facility as of December 31, 2021 and <span class="xn-money">$214.3 million</span> remained available for future borrowing. The Company subsequently drew on the facility to fund a portion of the acquisition described below in Subsequent Events. As of December 31, 2021, the Company had <span class="xn-money">$214.9 million</span> of cash and cash equivalents. The Company's net debt<sup>9</sup> to gross asset value<sup>10</sup> was 40.0%, with net debt of <span class="xn-money">$1.8 billion</span>.</p><p class="text | article-text">The Company's percentage of fixed rate debt was 100.0% as of December 31, 2021. The Company's total combined debt had a weighted-average interest rate cost of 4.0%<sup>11</sup>, resulting in an interest coverage ratio of 3.0 times<sup>12</sup>.</p><p class="text | article-text">During the fourth quarter of 2021, the Company completed a <span class="xn-money">$500.0 million</span> unsecured notes offering (the "Senior Notes").  The Senior Notes bear interest at 4.500% and mature on <span class="xn-chron">September 30, 2028</span>.</p><p class="text | article-text">During the year ended December 31, 2021, we sold 14,734,448 shares of Class A common stock through the Class A common stock ATM Program for gross proceeds of <span class="xn-money">$130</span>.6 million and net proceeds of <span class="xn-money">$128</span>.4 million, after commissions and fees paid of <span class="xn-money">$2</span>.2 million. During the three months ended December 31, 2021, we sold 277,611 shares of Class A common stock through the Class A common stock ATM Program for gross proceeds of <span class="xn-money">$2</span>.4 million and net proceeds of <span class="xn-money">$2</span>.3 million after commissions and fees paid of <span class="xn-money">$0</span>.1 million.</p><p class="text | article-text"><b><u>Subsequent Events</u></b></p><p class="text | article-text">Subsequent to quarter-end, the Company closed on the acquisition of 44 open-air shopping centers for <span class="xn-money">$547.4 million</span>, excluding closing costs. The closing is the first tranche of acquisitions from the previously announced definitive agreement to acquire a portfolio of 79 Power, Anchored and Grocery Centers and two single tenant properties (the "Transaction") from certain subsidiaries of CIM Real Estate Finance Trust, Inc. for <span class="xn-money">$1.3 billion</span>, representing a 7.19% cash capitalization rate.</p><p class="text | article-text">The acquisition was funded with <span class="xn-money">$350 million</span> of cash on the balance sheet, including <span class="xn-money">$261 million</span> of net proceeds from the Sanofi office disposition, <span class="xn-money">$170 million</span> drawn under our credit facility and the issuance of approximately <span class="xn-money">$27 million</span> of the Company's Class A common stock to affiliates of the CIM Group, the seller of the properties.</p><p class="text | article-text">The Company expects to close on the remaining properties by the end of the first quarter, 2022.</p><p class="text | article-text">Upon completing the Transaction, the Company will be the preeminent REIT focused on Necessity-Based retail with a best-in-class portfolio that will comprise over 1,000 properties, 29 million square feet and <span class="xn-money">$382 million</span> in Pro-Forma annualized straight-line rent. Approximately 43% of the Company's Pro-Forma annualized straight-line rent will come from high-growth markets and 22% of open-air straight-line rent will come from grocery-anchored shopping centers.</p><p class="text | article-text">Subsequent to quarter-end, we have also issued <span class="xn-money">$24.9 million</span> of common stock on our ATM program at an average price of <span class="xn-money">$9.02</span> per share, bringing our total equity issued subsequent to the fourth quarter to over <span class="xn-money">$50 million</span>. ATM proceeds were used to pay down debt.</p><div id="fusion-static-enter:CEHYNOL2Q5CC3L762IVN4ICFOU" style="display:none" data-fusion-component="CEHYNOL2Q5CC3L762IVN4ICFOU"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2" id="convertedTable4fdb"><tr><td class="prngen12" colspan="2"><p class="prnews_p"><span class="prnews_span"><b><u>Footnotes/Definitions</u></b></span></p></td></tr><tr><td class="prngen14"><br/></td><td class="prngen12"><br/></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>1.<b> </b></sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Cash capitalization rate is a rate of return on a real estate investment property based on the expected, annualized cash rental income during the first year of ownership that the property will generate under its existing lease or leases. Cash capitalization rate is calculated by dividing this annualized cash rental income the property will generate (before debt service and depreciation and after fixed costs and variable costs) by the purchase price of the property, excluding acquisition costs. The weighted-average cash capitalization rate is based upon square feet.</span></p></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>2. </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Capitalization rate is a rate of return on a real estate investment property based on the expected, annualized straight-line rental income that the property will generate under its existing lease or leases. Capitalization rate is calculated by dividing the annualized straight-lined rental income the property will generate (before debt service and depreciation and after fixed costs and variable costs) by the purchase price of the property, excluding acquisition costs. The weighted-average capitalization rate is based upon square feet.</span></p></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>3. </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Percentage of single-tenant portfolio tenants based on annualized straight-line rent as of December 31, 2021.</span></p></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>4. </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">As used herein, investment grade includes both actual investment grade ratings of the tenant or guarantor, if available, or implied investment grade. Implied investment grade may include actual ratings of tenant parent, guarantor parent (regardless of whether or not the parent has guaranteed the tenant's obligation under the lease) or by using a proprietary Moody's analytical tool, which generates an implied rating by measuring a company's probability of default. The term "parent" for these purposes includes any entity, including any governmental entity, owning more than 50% of the voting stock in a tenant. Ratings information is as of December 31, 2021. Based on annualized straight-line rent as of December 31, 2021, single-tenant portfolio tenants are 46.1% actual investment grade rated and 11.8% implied investment grade rated, top 20 tenants are 57% actual investment-grade rated and 9% implied investment-grade rated and anchor tenants in the multi-tenant portfolio are 20.3% actual investment grade rated and 9.7% implied investment grade rated.</span></p></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>5. </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Includes occupancy, measured by the percentage of square footage of which the tenant has taken possession of divided by the respective total rentable square feet, as of a particular date as well as all leases fully executed by both parties as of the same date where the tenant has yet to take possession as of such date. For the fourth quarter of 2021 and as of January 31, 2022, there are nine additional leases executed where rent commences over time between the first quarter of 2022 and the second  quarter of 2022 totaling approximately 85,000 square feet. For the fourth quarter of 2020 and as of January 31, 2021, there were four additional leases executed where rent commences over time between the first quarter of 2021 and the third quarter of 2021 totaling approximately 34,000 square feet.</span></p></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>6. </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">The weighted-average is based on annualized straight-line rent as of December 31, 2021.</span></p></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>7. </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Service retail is defined as single-tenant retail properties leased to tenants in the retail banking, restaurant, grocery, pharmacy, gas/convenience, healthcare, and auto services sectors.</span></p></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>8. </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Experiential retail is defined as multi-tenant properties leased to tenants in the restaurant, discount retail, entertainment, salon/beauty, and grocery sectors, among others. The Company also refers to experiential retail as e-commerce defensive retail.</span></p></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>9. </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Total debt of $1.5 billion less cash and cash equivalents of $214.9 million as of December 31, 2021. Excludes the effect of deferred financing costs, net, mortgage premiums, net and includes the effect of cash and cash equivalents.</span></p></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>10. </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Defined as the carrying value of total assets plus accumulated depreciation and amortization as of December 31, 2021.</span></p></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>11. </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Weighted based on the outstanding principal balance of the debt.</span></p></td></tr><tr><td class="prngen14"><p class="prnews_p"><span class="prnews_span"><sup>12. </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">The interest coverage ratio is calculated by dividing Adjusted EBITDA by cash paid for interest (interest expense less amortization of deferred financing costs, net, and amortization of mortgage premiums on borrowings, net) for the quarter ended December 31, 2021. Adjusted EBITDA includes termination fee income of  $10.4 million which was recorded in the third quarter of 2021.</span></p></td></tr></table></div></div><div id="fusion-static-exit:CEHYNOL2Q5CC3L762IVN4ICFOU" style="display:none" data-fusion-component="CEHYNOL2Q5CC3L762IVN4ICFOU"></div><p class="text | article-text"><b><u>Webcast and Conference Call </u></b></p><p class="text | article-text">RTL will host a webcast and call on <span class="xn-chron">February 24, 2022</span> at <span class="xn-chron">11:00 a.m. ET</span> to discuss its financial and operating results. This webcast will be broadcast live over the Internet and can be accessed by all interested parties through the RTL website, <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3452086-1&amp;h=2061682596&amp;u=http%3A%2F%2Fwww.necessityretailreit.com%2F&amp;a=www.necessityretailreit.com" rel="nofollow" target="_blank">www.necessityretailreit.com</a>, in the "Investor Relations" section.</p><p class="text | article-text">Dial-in instructions for the conference call and the replay are outlined below.</p><p class="text | article-text">To listen to the live call, please go to RTL's "Investor Relations" section of the website at least 15 minutes prior to the start of the call to register and download any necessary audio software. For those who are not able to listen to the live broadcast, a replay will be available shortly after the call on the RTL website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3452086-1&amp;h=2061682596&amp;u=http%3A%2F%2Fwww.necessityretailreit.com%2F&amp;a=www.necessityretailreit.com" rel="nofollow" target="_blank">www.necessityretailreit.com</a>.</p><p class="text | article-text"><i>Live Call</i><br/>Dial-In (Toll Free): 1-877-407-0792<br/>International Dial-In: 1-201-689-8263</p><p class="text | article-text"><i>Conference Replay*</i><br/>Domestic Dial-In (Toll Free): 1-844-512-2921<br/>International Dial-In: 1-412-317-6671<br/>Conference Number: 13726558 <br/>*Available from <span class="xn-chron">2:00 p.m.</span> on <span class="xn-chron">February 24, 2022</span> through <span class="xn-chron">May 24, 2022</span>.</p><p class="text | article-text"><b><u>About The Necessity Retail REIT, Inc.</u></b></p><p class="text | article-text">The Necessity Retail REIT, Inc. (Nasdaq: RTL) is a publicly traded real estate investment trust listed on the Nasdaq focused on acquiring and managing a diversified portfolio of primarily service-oriented and traditional retail and distribution related commercial real estate properties in the U.S. Additional information about RTL can be found on its website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3452086-1&amp;h=2061682596&amp;u=http%3A%2F%2Fwww.necessityretailreit.com%2F&amp;a=www.necessityretailreit.com" rel="nofollow" target="_blank">www.necessityretailreit.com</a>.</p><p class="text | article-text"><b><u>Supplemental Schedules</u></b></p><p class="text | article-text">The Company will file supplemental information packages with the Securities and Exchange Commission (the "SEC") to provide additional disclosure and financial information. Once posted, the supplemental package can be found under the "Presentations" tab in the Investor Relations section of RTL's website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3452086-1&amp;h=2061682596&amp;u=http%3A%2F%2Fwww.necessityretailreit.com%2F&amp;a=www.necessityretailreit.com" rel="nofollow" target="_blank">www.necessityretailreit.com</a> and on the SEC website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3452086-1&amp;h=180295353&amp;u=http%3A%2F%2Fwww.sec.gov%2F&amp;a=www.sec.gov" rel="nofollow" target="_blank">www.sec.gov</a>.</p><p class="text | article-text"><b><u>Important Notice </u></b></p><p class="text | article-text">The statements in this press release that are not historical facts may be forward-looking statements. These forward-looking statements involve risks and uncertainties that could cause actual results or events to be materially different. The words "anticipates," "believes," "expects," "estimates," "projects," "plans," "intends," "may," "will," "would" and similar expressions are intended to identify forward-looking statements, although not all forward-looking statements contain these identifying words. These forward-looking statements are subject to risks, uncertainties and other factors, many of which are outside of the Company's control, which could cause actual results to differ materially from the results contemplated by the forward-looking statements. These risks and uncertainties include the potential adverse effects of the ongoing global COVID-19 pandemic, including actions taken to contain or treat COVID-19, on the Company, the Company's tenants and the global economy and financial markets and that any potential future acquisition is subject to market conditions and capital availability and may not be identified or completed on favorable terms, or at all, as well as those risks and uncertainties set forth in the Risk Factors section of the Company's Annual Report on Form 10-K for the year ended <span class="xn-chron">December 31, 2020</span> filed on <span class="xn-chron">February 25, 2021</span> and all other filings with the SEC after that date, as such risks, uncertainties and other important factors may be updated from time to time in the Company's subsequent reports. Further, forward looking statements speak only as of the date they are made, and the Company undertakes no obligation to update or revise any forward-looking statement to reflect changed assumptions, the occurrence of unanticipated events or changes to future operating results, unless required to do so by law.</p><p class="text | article-text"><b>Accounting Treatment of Rent Deferrals/Abatements </b></p><p class="text | article-text">The majority of the concessions granted to the Company's tenants as a result of the COVID-19 pandemic are rent deferrals or temporary rent abatements with the original lease term unchanged and collection of deferred rent deemed probable. The Company's revenue recognition policy requires that it must be probable that the Company will collect virtually all of the lease payments due and does not provide for partial reserves, or the ability to assume partial recovery. In light of the COVID-19 pandemic, the FASB and SEC agreed that for leases where the total lease cash flows will remain substantially the same or less than those after the COVID-19 related effects, companies may choose to forgo the evaluation of the enforceable rights and obligations of the original lease contract as a practical expedient and account for rent concessions as if they were part of the enforceable rights and obligations of the parties under the existing lease contract. As a result, rental revenue used to calculate Net Income and NAREIT FFO has not been, and the Company does not expect it to be, significantly impacted by these types of deferrals. In addition, since the Company currently believes that these deferral amounts are collectable, they have been excluded from the increase in straight-line rent for AFFO purposes the amounts recognized under GAAP relating to these types of rent deferrals. Conversely, for abatements where contractual rent has been reduced, the reduction in revenue is reflected over the remaining lease term for accounting purposes but represents a permanent reduction in revenue and the Company has, accordingly, reduced its AFFO.</p><p class="text | article-text"><b><u>Contacts: </u></b><br/>Investors and Media: <br/>Email: <a href="mailto:investorrelations@necessityretailreit.com" rel="nofollow" target="_blank">investorrelations@necessityretailreit.com</a><br/>Phone: (866) 902-0063</p><div id="fusion-static-enter:4RZON4JRHFEVDA2BJAWWOMZS74" style="display:none" data-fusion-component="4RZON4JRHFEVDA2BJAWWOMZS74"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen15" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Necessity Retail REIT, Inc.</b></span></p></td></tr><tr><td class="prngen15" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Consolidated Balance Sheets</b></span></p></td></tr><tr><td class="prngen15" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(In thousands. except share and per share data)</b></span></p></td></tr><tr><td class="prngen3" colspan="4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen4" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(Unaudited)</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>ASSETS</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Real estate investments, at cost:</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Land</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                729,048</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                723,316</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Buildings, fixtures and improvements</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,729,719</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,830,508</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Acquired intangible lease assets</span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">402,673</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">454,245</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Total real estate investments, at cost</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,861,440</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,008,069</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Less: accumulated depreciation and amortization</span></p></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(654,667)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(639,367)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml30"><span class="prnews_span"> Total real estate investments, net</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,206,773</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,368,702</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Cash and cash equivalents</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">214,853</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">102,860</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Restricted cash</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21,996</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10,537</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Deposits for real estate investments</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">41,928</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">137</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Deferred costs, net</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">25,587</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,663</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Straight-line rent receivable</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">70,789</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">66,581</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Operating lease right-of-use assets</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18,194</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18,546</span></p></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Prepaid expenses and other assets (including $0 and $1,939 due from related parties as of December 31, 2021 and 2020, respectively)</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">26,877</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">23,941</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Assets held for sale</span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">187,213</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml50"><span class="prnews_span"><b>Total assets</b></span></p></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             3,814,210</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             3,607,967</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>LIABILITIES AND EQUITY</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Mortgage notes payable, net </span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1,464,930</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1,490,798</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Credit facility</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">280,857</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Senior notes, net</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">491,015</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Below-market lease liabilities, net</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">78,073</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">78,674</span></p></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Accounts payable and accrued expenses (including $1,016 and $273 due to related parties as of December 31, 2021 and 2020, respectively)</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,907</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">25,210</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Operating lease liabilities</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,195</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,237</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Derivative liabilities, at fair value</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,250</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">123</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Deferred rent and other liabilities</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9,524</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9,794</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Dividends payable</span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,038</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,675</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml20"><span class="prnews_span"><b>Total liabilities</b></span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,103,932</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,908,368</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">7.50% Series A cumulative redeemable perpetual preferred stock, $0.01 par value, liquidation preference $25.00 per share, 12,796,000 and 8,796,000 shares authorized, 7,933,711 and 7,842,008 issued and outstanding as of December 31, 2021 and 2020, respectively </span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">79</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">79</span></p></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">7.375% Series C cumulative redeemable perpetual preferred stock, $0.01 par value, liquidation preference $25.00 per share, 11,536,000 and 3,680,000 shares authorized, 4,594,498 and 3,535,700 issued and outstanding as of December 31, 2021 and 2020, respectively</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">46</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">35</span></p></td></tr><tr><td class="prngen10"><p class="prnews_p"><span class="prnews_span">Common stock, $0.01 par value per share, 300,000,000 shares authorized, 123,783,060 and 108,837,209 shares issued and outstanding as of December 31, 2021 and 2020, respectively</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,238</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,088</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Additional paid-in capital</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,915,926</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,723,678</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Accumulated other comprehensive loss</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(123)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Distributions in excess of accumulated earnings</span></p></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,217,435)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,055,680)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml20"><span class="prnews_span"><b>Total stockholders' equity</b></span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,699,854</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,669,077</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Non-controlling interests</span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10,424</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">30,522</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml20"><span class="prnews_span"><b>Total equity</b></span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,710,278</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,699,599</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml50"><span class="prnews_span"><b>Total liabilities and equity</b></span></p></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             3,814,210</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             3,607,967</span></p></td></tr></table></div></div><div id="fusion-static-exit:4RZON4JRHFEVDA2BJAWWOMZS74" style="display:none" data-fusion-component="4RZON4JRHFEVDA2BJAWWOMZS74"></div><div id="fusion-static-enter:3PUHJGKXCZESVGOYVXB6TUTBB4" style="display:none" data-fusion-component="3PUHJGKXCZESVGOYVXB6TUTBB4"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen15" colspan="8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Necessity Retail REIT, Inc.</b></span></p></td></tr><tr><td class="prngen15" colspan="8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Consolidated Statements of Operations</b></span></p></td></tr><tr><td class="prngen15" colspan="8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(In thousands, except share and per share data)</b></span></p></td></tr><tr><td class="prngen3" colspan="8" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen4" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended December 31,</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen4" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Year Ended December 31,</b></span></p></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(Unaudited)</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(Unaudited)</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(Unaudited)</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Revenue from tenants</b></span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                  82,477</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               77,237</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                335,156</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              305,224</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Operating expenses:</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Asset management fees to related party</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7,681</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7,088</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,804</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">27,829</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Property operating expense</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15,279</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13,247</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">55,431</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">52,296</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Impairment of real estate investments</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">28,616</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,408</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">33,261</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12,910</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Acquisition, transaction and other costs <sup>[1]</sup></span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">774</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">241</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,378</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,921</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Equity-based compensation <sup>[2]</sup></span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,485</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,343</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,264</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13,036</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">General and administrative</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,278</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,179</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20,856</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,683</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Depreciation and amortization</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,955</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,730</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">130,464</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">137,459</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml20"><span class="prnews_span">Total operating expenses</span></p></td><td class="prngen19" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">94,068</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62,236</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">294,458</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">266,134</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Operating (loss) income before gain on sale of real estate investments</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(11,591)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15,001</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">40,698</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">39,090</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Gain on sale/exchange of real estate investments</span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,982</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,757</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,456</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Operating (loss) income </span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(7,609)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15,001</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">45,455</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">45,546</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Other income (expense):</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Interest expense</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(22,857)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(19,689)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(81,784)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(78,467)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Other income</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">91</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,024</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Loss on non-designated derivatives</span></p></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3,950)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(9)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3,950)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(9)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml20"><span class="prnews_span">Total other expense, net</span></p></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(26,778)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(19,678)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(85,643)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(77,452)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net loss</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(34,387)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,677)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(40,188)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(31,906)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net loss attributable to non-controlling interests</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">44</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Allocation for preferred stock </span></p></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,837)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3,931)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(23,262)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(14,788)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Net loss attributable to common stockholders</b></span></p></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                 (40,219)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                (8,603)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                 (63,441)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              (46,650)</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Basic and Diluted Net Loss Per Share:</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Weighted-average shares outstanding — Basic and Diluted</span></p></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">123,220,597</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">108,436,329</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">115,404,635</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">108,404,093</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net loss per share attributable to common stockholders — Basic and Diluted</span></p></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                     (0.33)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                  (0.08)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                     (0.56)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                   (0.44)</span></p></td></tr></table></div></div><div id="fusion-static-exit:3PUHJGKXCZESVGOYVXB6TUTBB4" style="display:none" data-fusion-component="3PUHJGKXCZESVGOYVXB6TUTBB4"></div><div id="fusion-static-enter:25C5LELFK5EMVD5IEAEUSVFLJE" style="display:none" data-fusion-component="25C5LELFK5EMVD5IEAEUSVFLJE"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2" id="convertedTableef17"><tr><td class="prngen21"><br/></td><td class="prngen22"><br/></td></tr><tr><td class="prngen13"><p class="prnews_p"><span class="prnews_span"><sup>[1] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">For the three months and year ended December 31, 2020, includes litigation costs related to the Company's 2017 merger with American Realty Capital - Retail Centers of America, Inc. (the "Merger") of $0.1 million and $0.8 million, respectively. Litigation costs related to the Merger incurred in the year ended December 31, 2021 were not significant.</span></p></td></tr><tr><td class="prngen13"><p class="prnews_p"><span class="prnews_span"><sup>[2] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Includes expense related to the amortization of the Company's restricted common shares and LTIP Units. </span></p></td></tr></table></div></div><div id="fusion-static-exit:25C5LELFK5EMVD5IEAEUSVFLJE" style="display:none" data-fusion-component="25C5LELFK5EMVD5IEAEUSVFLJE"></div><div id="fusion-static-enter:CVXGT4TDQZGUPIYOCH7RNXLUBY" style="display:none" data-fusion-component="CVXGT4TDQZGUPIYOCH7RNXLUBY"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen15" colspan="11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Necessity Retail REIT, Inc.</b></span></p></td></tr><tr><td class="prngen15" colspan="11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Quarterly Reconciliation of Non-GAAP Measures (Unaudited)</b></span></p></td></tr><tr><td class="prngen15" colspan="11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(In thousands)</b></span></p></td></tr><tr><td class="prngen5" colspan="11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen4" colspan="7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap" rowspan="2"><p class="prnews_p"><span class="prnews_span"><b>Year Ended<br/>December 31, <br/>2021</b></span></p></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>March 31,</b><br/><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen23" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>June 30,</b><br/><b>2021</b></span></p></td><td class="prnsbts prnsbr1 prnvab prnsbb1 prntar prnpl6 prnsbl1 prnpr8" nowrap="nowrap"><br/></td><td class="prngen23" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 30,<br/>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen23" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,<br/>2021</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>EBITDA</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Net loss</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            (3,754)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            (1,482)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                (565)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          (34,387)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          (40,188)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Depreciation and amortization</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,319</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,428</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,762</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,955</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">130,464</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Interest expense</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,334</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20,361</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,232</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,857</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">81,784</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"><b>EBITDA </b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>47,899</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>51,307</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>51,429</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>21,425</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>172,060</b></span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Impairment of real estate assets</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">91</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,554</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">28,616</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">33,261</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Acquisition, transaction and other costs </span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">42</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">136</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,426</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">774</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,378</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml6"><span class="prnews_span"> Equity-based compensation<sup> [1]</sup></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,347</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,283</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,149</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,485</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,264</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Gain on sale/exchange of real estate investments</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(286)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(11)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(478)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3,982)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,757)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Other income</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(24)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(20)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(18)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(29)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(91)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Loss on non-designated derivatives</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,950</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,950</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"><b>Adjusted EBITDA<sup> [2]</sup></b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>51,978</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>56,786</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>63,062</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>54,239</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>226,065</b></span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml6"><span class="prnews_span"> Asset management fees to related party</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7,321</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7,922</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9,880</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7,681</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,804</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">General and administrative</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,449</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,540</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,589</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,278</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20,856</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"><b>NOI<sup> [2]</sup></b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>65,748</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>68,248</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>78,531</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>67,198</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>279,725</b></span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"> Amortization of market lease and other intangibles, net</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(935)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,041)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,474)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,175)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,625)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Straight-line rent</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,727)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,759)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,392)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,897)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(6,775)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>  Cash NOI <sup>[2]</sup></b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$           63,086</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$           65,448</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$            75,665</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$           64,126</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$         268,325</b></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Cash Paid for Interest:</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">   Interest expense</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           19,334</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           20,361</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            19,232</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           22,857</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           81,784</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">   Amortization of deferred financing costs, net </span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(2,474)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(2,896)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(2,620)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,743)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(12,733)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">   Amortization of mortgage premiums and discounts on borrowings, net</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">321</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">323</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">328</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">968</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>   Total cash paid for interest</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$           17,181</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$           17,788</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$            16,940</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$           18,110</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$           70,019</b></span></p></td></tr></table></div></div><div id="fusion-static-exit:CVXGT4TDQZGUPIYOCH7RNXLUBY" style="display:none" data-fusion-component="CVXGT4TDQZGUPIYOCH7RNXLUBY"></div><div id="fusion-static-enter:2AVFLWQDT5B25HCTUKDFD2QRJQ" style="display:none" data-fusion-component="2AVFLWQDT5B25HCTUKDFD2QRJQ"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2" id="convertedTable3b1d"><tr><td class="prnsbtb0 prnrbrb0 prnvab prnsbbs prntar prnpl6 prnsblb0 prnpr6"><br/></td><td class="prngen22"><br/></td></tr><tr><td class="prngen12"><p class="prnews_p"><span class="prnews_span"><sup>[1] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Includes expense related to the amortization of the Company's restricted common shares and LTIP Units.</span></p></td></tr><tr><td class="prngen12"><p class="prnews_p"><span class="prnews_span"><sup>[2] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">For the three months ended September 30, 2021 and year ended December 31, 2021 includes income from a lease termination fee of $10.4 million, which is recorded in revenue from tenants in the consolidated statements of operations. </span></p></td></tr></table></div></div><div id="fusion-static-exit:2AVFLWQDT5B25HCTUKDFD2QRJQ" style="display:none" data-fusion-component="2AVFLWQDT5B25HCTUKDFD2QRJQ"></div><div id="fusion-static-enter:66FHHTP2URF4XISXOZBC7FQBNU" style="display:none" data-fusion-component="66FHHTP2URF4XISXOZBC7FQBNU"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen15" colspan="11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Necessity Retail REIT, Inc.</b></span></p></td></tr><tr><td class="prngen15" colspan="11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Quarterly Reconciliation of Non-GAAP Measures (Unaudited)</b></span></p></td></tr><tr><td class="prngen15" colspan="11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(In thousands)</b></span></p></td></tr><tr><td class="prngen3" colspan="11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen4" colspan="7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap" rowspan="2"><p class="prnews_p"><span class="prnews_span"><b>Year Ended<br/>December 31,<br/>2021</b></span></p></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>March 31,</b><br/><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen23" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>June 30,</b><br/><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen23" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 30,</b><br/><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen23" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,<br/>2021</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net loss attributable to common stockholders (in accordance with GAAP)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           (9,411)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             (7,405)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             (6,406)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            (40,219)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           (63,441)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Impairment of real estate investments</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">91</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,554</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">28,616</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">33,261</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Depreciation and amortization</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,319</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,428</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,762</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,955</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">130,464</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Gain on sale/exchange of real estate investments</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(286)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(11)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(478)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3,982)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,757)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Proportionate share of adjustments for non-controlling interests to arrive at FFO</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(51)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(50)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(150)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">53</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(198)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>FFO attributable to common stockholders<sup> [1]</sup></b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>22,571</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>25,053</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>30,282</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>17,423</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>95,329</b></span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Acquisition, transaction and other costs <sup>[2]</sup></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">42</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">136</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,426</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">774</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,378</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Legal fees and expenses — COVID-19 lease disputes <sup>[3]</sup></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">69</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">109</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">44</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">200</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">422</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Amortization of market lease and other intangibles, net</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(935)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,041)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,474)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,175)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,625)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Straight-line rent</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,727)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,759)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,392)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,897)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(6,775)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Straight-line rent (rent deferral agreements) <sup>[4]</sup></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(975)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,124)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(876)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(694)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3,669)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Amortization of mortgage premiums and discounts on borrowings, net</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(321)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(323)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(328)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(968)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Loss on non-designated derivatives<sup> [5]</sup></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,950</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,950</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Equity-based compensation <sup>[6]</sup></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,347</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,283</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,149</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,485</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,264</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Amortization of deferred financing costs, net <sup>[7]</sup></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,474</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,896</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,620</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,743</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12,733</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Proportionate share of adjustments for non-controlling interests to arrive at AFFO</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(6)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(18)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(26)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>AFFO attributable to common stockholders <sup>[1]</sup></b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$          25,540</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$            29,224</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$            36,433</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$             26,816</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$          118,013</b></span></p></td></tr></table></div></div><div id="fusion-static-exit:66FHHTP2URF4XISXOZBC7FQBNU" style="display:none" data-fusion-component="66FHHTP2URF4XISXOZBC7FQBNU"></div><div id="fusion-static-enter:QDRQKPXYUVBWJJXAF3NEZCDOA4" style="display:none" data-fusion-component="QDRQKPXYUVBWJJXAF3NEZCDOA4"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2" id="convertedTablecb26"><tr><td class="prngen21"><br/></td><td class="prngen22"><br/></td></tr><tr><td class="prngen13"><p class="prnews_p"><span class="prnews_span"><sup>[1] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">FFO and AFFO for the three months ended September 30, 2021 and year ended December 31, 2021 includes income from a lease termination fee of $10.4 million, which is recorded in Revenue from tenants in the consolidated statements of operations. While such termination payments occur infrequently, they represent cash income for accounting and tax purposes and as such management believes they should be included in both FFO and AFFO. The income from this termination fee was  earned and recorded during the three months ended September 30, 2021, however, we did not receive the cash payment until October 1, 2021. Therefore, the cash payment is part of our cash flows for the year ended December 31, 2021.</span></p></td></tr><tr><td class="prngen13"><p class="prnews_p"><span class="prnews_span"><sup>[2] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Primarily includes prepayment costs incurred in connection with early debt extinguishment as well as litigation costs related to the Merger.</span></p></td></tr><tr><td class="prngen13"><p class="prnews_p"><span class="prnews_span"><sup>[3] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Reflects legal costs incurred related to disputes with tenants due to store closures or other challenges resulting from COVID-19. The tenants involved in these disputes had not recently defaulted on their rent and, prior to the second and third quarters of 2020, had recently exhibited a pattern of regular payment. Based on the tenants involved in these matters, their history of rent payments, and the impact of the pandemic on current economic conditions, the Company views these costs as COVID-19-related and separable from our ordinary general and administrative expenses related to tenant defaults. The Company engaged counsel in connection with these issues separate and distinct from counsel the Company typically engages for tenant defaults. The amount reflects what the Company believes to be only those incremental legal costs above what the Company typically incurs for tenant-related dispute issues. The Company may continue to incur these COVID-19 related legal costs in the future.</span></p></td></tr><tr><td class="prngen13"><p class="prnews_p"><span class="prnews_span"><sup>[4] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Represents amounts related to deferred rent pursuant to lease negotiations which qualify for FASB relief for which rent was deferred but not reduced. These amounts are included in the straight-line rent receivable on the Company's consolidated balance sheet but are considered to be earned revenue attributed to the current period for rent that was deferred for purposes of AFFO as they are expected to be collected. Accordingly, when the deferred amounts are collected, the amounts reduce AFFO. For rent abatements (including those qualified for FASB relief), where contractual rent has been reduced, the reduction in revenue is reflected over the remaining lease term for accounting purposes but represents a permanent reduction in revenue and the Company has, accordingly reduced its AFFO.</span></p></td></tr><tr><td class="prngen13"><p class="prnews_p"><span class="prnews_span"><sup>[5] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">In the fourth quarter and year ended December 31, 2021, the Company recognized a charge $4.0 million for the change in value of an embedded derivative (a 7.5% collar on the price of stock/units to be issued in connection with the CIM Portfolio Acquisition).  Management does not consider this non-cash charge for an embedded derivative fair value adjustment in connection with this transaction to be capital in nature and it is not part of recurring operations. Accordingly, such charges are excluded for AFFO purposes.</span></p></td></tr><tr><td class="prngen13"><p class="prnews_p"><span class="prnews_span"><sup>[6] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Includes expense related to the amortization of the Company's restricted common shares and LTIP Units related to its multi-year outperformance agreements for all periods presented.</span></p></td></tr><tr><td class="prngen13"><p class="prnews_p"><span class="prnews_span"><sup>[7] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">The Company issued $500.0 million in Senior Notes in October 2021. The Senior Notes pay semiannual interest which the Company accrues interest over time for GAAP purposes. Accordingly, to better reflect the Company's operating performance, beginning with the year ended December 31, 2021 and for all periods thereafter, the Company has elected to remove the impact of the change in accrued interest from the calculation of AFFO, which was previously included in this line item. </span></p></td></tr></table></div></div><div id="fusion-static-exit:QDRQKPXYUVBWJJXAF3NEZCDOA4" style="display:none" data-fusion-component="QDRQKPXYUVBWJJXAF3NEZCDOA4"></div><div id="fusion-static-enter:EYD2RBCN5JFCPDH5LXT5GCUVTM" style="display:none" data-fusion-component="EYD2RBCN5JFCPDH5LXT5GCUVTM"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen15" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Necessity Retail REIT, Inc.</b></span></p></td></tr><tr><td class="prngen15" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Quarterly Reconciliation of Non-GAAP Measures (Unaudited)</b></span></p></td></tr><tr><td class="prngen15" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(In thousands) </b></span></p></td></tr><tr><td class="prngen3" colspan="5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended<br/>December 31,<br/>2020</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Year Ended<br/>December 31,<br/>2020</b></span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net loss attributable to stockholders (in accordance with GAAP)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            (8,603)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          (46,650)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Impairment of real estate investments</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,408</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12,910</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Depreciation and amortization</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,730</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">137,459</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Gain on sale of real estate investments</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(6,456)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Proportionate share of adjustments for non-controlling interests to arrive at FFO</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(54)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(228)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>FFO attributable to stockholders</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>25,481</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>97,035</b></span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Acquisition, transaction and other costs</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">241</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,921</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Litigation cost reimbursements related to the Merger</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(9)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Legal fees and expenses — COVID-19 lease disputes </span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">269</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Amortization of market lease and other intangibles, net</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,216)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(6,149)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Straight-line rent</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,060)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(19,510)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Straight-line rent (rent deferral agreements) </span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">358</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,649</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Amortization of mortgage premiums and discounts on borrowings</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(456)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(2,126)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Loss on non-designated derivatives</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Equity-based compensation</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,343</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13,036</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Amortization of deferred financing costs, net and change in accrued interest <sup>[1]</sup></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,362</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7,846</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Proportionate share of adjustments for non-controlling interest to</span></p><p class="prnews_p"><span class="prnews_span">arrive at AFFO </span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(2)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>AFFO attributable to stockholders</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$           26,073</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$           97,969</b></span></p></td></tr></table></div></div><div id="fusion-static-exit:EYD2RBCN5JFCPDH5LXT5GCUVTM" style="display:none" data-fusion-component="EYD2RBCN5JFCPDH5LXT5GCUVTM"></div><div id="fusion-static-enter:OYCFOZ6REVGAZHUEYWTWTAZGRU" style="display:none" data-fusion-component="OYCFOZ6REVGAZHUEYWTWTAZGRU"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2" id="convertedTableb485"><tr><td class="prngen21"><br/></td><td class="prngen22"><br/></td></tr><tr><td class="prngen13"><p class="prnews_p"><span class="prnews_span"><sup>[1] </sup></span></p></td><td class="prngen12"><p class="prnews_p"><span class="prnews_span">Beginning with the year ended December 31, 2021 and for all periods thereafter, we have elected to remove the impact of the change in accrued interest from the calculation of AFFO, which was previously included in this line item. We have not amended the calculation of AFFO for the year ended 2020 or any other prior years. The impact to AFFO for the change in accrued interest included in this line for the three months and year ended December 31, 2020 was a reduction to AFFO of $47,000 and $0.4 million, respectively.</span></p></td></tr></table></div></div><div id="fusion-static-exit:OYCFOZ6REVGAZHUEYWTWTAZGRU" style="display:none" data-fusion-component="OYCFOZ6REVGAZHUEYWTWTAZGRU"></div><div id="fusion-static-enter:TJ3VEJYJBRD3TF64GAEMITQ5MQ" style="display:none" data-fusion-component="TJ3VEJYJBRD3TF64GAEMITQ5MQ"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen15" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Necessity Retail REIT, Inc.</b></span></p></td></tr><tr><td class="prngen15" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Quarterly Reconciliation of Non-GAAP Measures (Unaudited)</b></span></p></td></tr><tr><td class="prngen15" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(In thousands) </b></span></p></td></tr><tr><td class="prngen5" colspan="5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended<br/>December 31,<br/>2020</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Year Ended<br/>December 31,<br/>2020</b></span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Adjusted EBITDA</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Net (loss) income</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            (4,677)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          (31,906)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Depreciation and amortization</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,730</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">137,459</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Interest expense</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,689</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">78,467</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Impairment of real estate assets</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,408</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12,910</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Acquisition, transaction and other costs </span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">241</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,921</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml6"><span class="prnews_span"> Equity-based compensation</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,343</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13,036</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Gain on sale of real estate investments</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(6,456)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Other income</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(20)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,024)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Goodwill impairment</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"><b>Adjusted EBITDA</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>52,723</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>205,416</b></span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml6"><span class="prnews_span"> Asset management fees to related party</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7,088</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">27,829</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">General and administrative</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,179</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,683</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"><b>NOI</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>63,990</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>252,928</b></span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Amortization of market lease and other intangibles, net</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,216)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(6,149)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Straight-line rent</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,060)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(19,510)</span></p></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>  Cash NOI</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$           58,714</b></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$         227,269</b></span></p></td></tr></table></div></div><div id="fusion-static-exit:TJ3VEJYJBRD3TF64GAEMITQ5MQ" style="display:none" data-fusion-component="TJ3VEJYJBRD3TF64GAEMITQ5MQ"></div><p class="text | article-text"><b>Non-GAAP Financial Measures</b></p><p class="text | article-text">This release discusses the non-GAAP financial measures we use to evaluate our performance, including Funds from Operations ("FFO"), Adjusted Funds from Operations ("AFFO"), Adjusted Earnings before Interest, Taxes, Depreciation and Amortization ("Adjusted EBITDA"), Net Operating Income ("NOI") and Cash Net Operating Income ("Cash NOI"). While NOI is a property-level measure, AFFO is based on our total performance and therefore reflects the impact of other items not specifically associated with NOI such as, interest expense, general and administrative expenses and operating fees to related parties. Additionally, NOI as defined herein, does not reflect an adjustment for straight-line rent but AFFO does. A description of these non-GAAP measures and reconciliations to the most directly comparable GAAP measure, which is net income, is provided below. Adjustments for unconsolidated partnerships and joint ventures are calculated to exclude the proportionate share of the non-controlling interest to arrive at FFO, AFFO and NOI attributable to stockholders.</p><p class="text | article-text"><b><i>Caution on Use of Non-GAAP Measures</i></b></p><p class="text | article-text">FFO, AFFO, Adjusted EBITDA, NOI and Cash NOI should not be construed to be more relevant or accurate than the current GAAP methodology in calculating net income or in its applicability in evaluating our operating performance. The method utilized to evaluate the value and performance of real estate under GAAP should be construed as a more relevant measure of operational performance and considered more prominently than the non-GAAP measures.</p><p class="text | article-text">Other REITs may not define FFO in accordance with the current National Association of Real Estate Investment Trusts ("NAREIT"), an industry trade group, definition (as we do), or may interpret the current NAREIT definition differently than we do, or may calculate AFFO differently than we do. Consequently, our presentation of FFO and AFFO may not be comparable to other similarly titled measures presented by other REITs.</p><p class="text | article-text">We consider FFO and AFFO useful indicators of our performance. Because FFO and AFFO calculations exclude such factors as depreciation and amortization of real estate assets and gains or losses from sales of operating real estate assets (which can vary among owners of identical assets in similar conditions based on historical cost accounting and useful-life estimates), FFO and AFFO presentations facilitate comparisons of operating performance between periods and between other REITs in our peer group.</p><p class="text | article-text">As a result, we believe that the use of FFO and AFFO, together with the required GAAP presentations, provide a more complete understanding of our performance, including relative to our peers and a more informed and appropriate basis on which to make decisions involving operating, financing, and investing activities. However, FFO and AFFO are not indicative of cash available to fund ongoing cash needs, including the ability to pay cash dividends. Investors are cautioned that FFO and AFFO should only be used to assess the sustainability of our operating performance excluding these activities, as they exclude certain costs that have a negative effect on our operating performance during the periods in which these costs are incurred.</p><p class="text | article-text"><b><i>Funds from Operations and Adjusted Funds from Operations</i></b></p><p class="text | article-text"><i>Funds from Operations</i></p><p class="text | article-text">Due to certain unique operating characteristics of real estate companies, as discussed below, the NAREIT, an industry trade group, has promulgated a performance measure known as FFO, which we believe to be an appropriate supplemental measure to reflect the operating performance of a REIT. FFO is not equivalent to net income or loss as determined under GAAP.</p><p class="text | article-text">We calculate FFO, a non-GAAP measure, consistent with the standards established over time by the Board of Governors of NAREIT, as restated in a White Paper and approved by the Board of Governors of NAREIT effective in <span class="xn-chron">December 2018</span> (the "White Paper"). The White Paper defines FFO as net income or loss computed in accordance with GAAP, excluding depreciation and amortization related to real estate, gains and losses from sales of certain real estate assets, gain and losses from change in control and impairment write-downs of certain real estate assets and investments in entities when the impairment is directly attributable to decreases in the value of depreciable real estate held by the entity. Adjustments for consolidated partially-owned entities (including our Operating Partnership) and equity in earnings of unconsolidated affiliates are made to arrive at our proportionate share of FFO attributable to our stockholders. Our FFO calculation complies with NAREIT's definition.</p><p class="text | article-text">The historical accounting convention used for real estate assets requires straight-line depreciation of buildings and improvements, and straight-line amortization of intangibles. We believe that, because real estate values historically rise and fall with market conditions, including inflation, interest rates, unemployment and consumer spending, presentations of operating results for a REIT using historical accounting for depreciation and certain other items may be less informative. Historical accounting for real estate involves the use of GAAP. Any other method of accounting for real estate such as the fair value method cannot be construed to be any more accurate or relevant than the comparable methodologies of real estate valuation found in GAAP. Nevertheless, we believe that the use of FFO, which excludes the impact of real estate related depreciation and amortization, among other things, provides a more complete understanding of our performance to investors and to management, and when compared year over year, reflects the impact on our operations from trends in occupancy rates, rental rates, operating costs, general and administrative expenses, and interest costs, which may not be immediately apparent from net income.</p><p class="text | article-text"><b><i>Adjusted Funds from Operations</i></b></p><p class="text | article-text">In calculating AFFO, we start with FFO, then we exclude certain income or expense items from AFFO that we consider to be more reflective of investing activities, such as non-cash income and expense items and the income and expense effects of other activities that are not a fundamental attribute of our day to day operating business plan, such as amounts related to litigation arising out of the Merger. These amounts include legal costs incurred as a result of the litigation, portions of which have been and may in the future be reimbursed under insurance policies maintained by us. Insurance reimbursements are deducted from AFFO in the period of reimbursement. We believe that excluding the litigation costs and subsequent insurance reimbursements related to litigation arising out of the Merger helps to provide a better understanding of the operating performance of our business. Other income and expense items also include early extinguishment of debt and unrealized gains and losses, which may not ultimately be realized, such as gains or losses on derivative instruments and gains and losses on investments. In addition, by excluding non-cash income and expense items such as amortization of above-market and below-market leases intangibles, amortization of deferred financing costs, straight-line rent, vesting and conversion of the Class B Units and share-based compensation related to restricted shares and the 2018 OPP from AFFO, we believe we provide useful information regarding those income and expense items which have a direct impact on our ongoing operating performance.</p><p class="text | article-text">In calculating AFFO, we exclude certain expenses which under GAAP are characterized as operating expenses in determining operating net income (loss). All paid and accrued merger, acquisition and transaction related fees and certain other expenses negatively impact our operating performance during the period in which expenses are incurred or properties are acquired will also have negative effects on returns to investors but are not reflective of our on-going performance. In addition, legal fees and expense associated with COVID-19-related lease disputes involving certain tenants negatively impact our operating performance but are not reflective of our on-going performance. Further, under GAAP, certain contemplated non-cash fair value and other non-cash adjustments are considered operating non-cash adjustments to net income (loss). In addition, as discussed above, we view gains and losses from fair value adjustments as items which are unrealized and may not ultimately be realized and not reflective of ongoing operations and are therefore typically adjusted for when assessing operating performance. Excluding income and expense items detailed above from our calculation of AFFO provides information consistent with management's analysis of our operating performance. Additionally, fair value adjustments, which are based on the impact of current market fluctuations and underlying assessments of general market conditions but can also result from operational factors such as rental and occupancy rates, may not be directly related or attributable to our current operating performance. By excluding such changes that may reflect anticipated and unrealized gains or losses, we believe AFFO provides useful supplemental information. By providing AFFO, we believe we are presenting useful information that can be used, among other things, to assess performance without the impact of transactions or other items that are not related to our portfolio of properties. AFFO presented by us may not be comparable to AFFO reported by other REITs that define AFFO differently. Furthermore, we believe that in order to facilitate a clear understanding of our operating results, AFFO should be examined in conjunction with net income (loss) as presented in our consolidated financial statements. AFFO should not be considered as an alternative to net income (loss) as an indication of our performance or to cash flows as a measure of our liquidity or ability to pay dividends. FFO and AFFO for the three months ended <span class="xn-chron">September 30, 2021</span> includes income from a lease termination fee of <span class="xn-money">$10.4 million</span>, which is recorded in revenue from tenants in the consolidated statements of operations. While such termination payments occur infrequently, they represent cash income for accounting and tax purposes and as such management believes they should be included in both FFO and AFFO. The income from this termination fee was earned and recorded during the three months ended <span class="xn-chron">September 30, 2021</span>, however, we did not receive the cash payment until <span class="xn-chron">October 1, 2021</span>. Therefore, the cash payment is not part of our cash flows for the period ended <span class="xn-chron">September 30, 2021</span>.</p><p class="text | article-text"><b><i>Adjusted Earnings before Interest, Taxes, Depreciation and Amortization, Net Operating Income and Cash Net Operating Income.</i></b></p><p class="text | article-text">We believe that Adjusted EBITDA, which is defined as earnings before interest, taxes, depreciation and amortization adjusted for acquisition and transaction-related expenses, other non-cash items such as the vesting and conversion of the Class B Units, expense related to our multi-year outperformance agreement with the Advisor and including our pro-rata share from unconsolidated joint ventures, is an appropriate measure of our ability to incur and service debt. Adjusted EBITDA should not be considered as an alternative to cash flows from operating activities, as a measure of our liquidity or as an alternative to net income as an indicator of our operating activities. Other REITs may calculate Adjusted EBITDA differently and our calculation should not be compared to that of other REITs.</p><p class="text | article-text">NOI is a non-GAAP financial measure used by us to evaluate the operating performance of our real estate. NOI is equal to total revenues, excluding contingent purchase price consideration, less property operating and maintenance expense. NOI excludes all other items of expense and income included in the financial statements in calculating net income (loss). We believe NOI provides useful and relevant information because it reflects only those income and expense items that are incurred at the property level and presents such items on an unleveraged basis. We use NOI to assess and compare property level performance and to make decisions concerning the operations of the properties. Further, we believe NOI is useful to investors as a performance measure because, when compared across periods, NOI reflects the impact on operations from trends in occupancy rates, rental rates, operating expenses and acquisition activity on an unleveraged basis, providing perspective not immediately apparent from net income (loss). NOI excludes certain items included in calculating net income (loss) in order to provide results that are more closely related to a property's results of operations. For example, interest expense is not necessarily linked to the operating performance of a real estate asset. In addition, depreciation and amortization, because of historical cost accounting and useful life estimates, may distort operating performance at the property level. NOI presented by us may not be comparable to NOI reported by other REITs that define NOI differently. We believe that in order to facilitate a clear understanding of our operating results, NOI should be examined in conjunction with net income (loss) as presented in our consolidated financial statements. NOI should not be considered as an alternative to net income (loss) as an indication of our performance or to cash flows as a measure of our liquidity or our ability to pay dividends.</p><p class="text | article-text">Cash NOI, is a non-GAAP financial measure that is intended to reflect the performance of our properties. We define Cash NOI as NOI excluding amortization of above/below market lease intangibles and straight-line adjustments that are included in GAAP lease revenues. We believe that Cash NOI is a helpful measure that both investors and management can use to evaluate the current financial performance of our properties and it allows for comparison of our operating performance between periods and to other REITs. Cash NOI should not be considered as an alternative to net income, as an indication of our financial performance, or to cash flows as a measure of liquidity or our ability to fund all needs. The method by which we calculate and present Cash NOI may not be directly comparable to the way other REITs present Cash NOI.</p><p class="text | article-text">Cash Paid for Interest is calculated based on the interest expense less non-cash portion of interest expense and amortization of mortgage (discount) premium, net. Management believes that Cash Paid for Interest provides useful information to investors to assess our overall solvency and financial flexibility. Cash Paid for Interest should not be considered as an alternative to interest expense as determined in accordance with GAAP or any other GAAP financial measures and should only be considered together with and as a supplement to our financial information prepared in accordance with GAAP.</p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/the-necessity-retail-reit-announces-fourth-quarter-and-full-year-2021-results-301488946.html">https://www.prnewswire.com/news-releases/the-necessity-retail-reit-announces-fourth-quarter-and-full-year-2021-results-301488946.html</a></h6></div></div></div><p class="text | article-text">SOURCE  The Necessity Retail REIT, Inc.</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kxii" style="display:none" data-fusion-component="footer-kxii"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/video">Video</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/morning">News 12 AM</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/hometown-hero">Those Who Inspire</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming">Programming</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/politics/election-results">Election Results</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports/high-school">Friday Night Blitz | High School</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports/a-plus-athlete">A Plus Athlete</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/send-us-your-news-tip">Send us YOUR news tips!</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/health/medical-minute">TMC Medical Minutes</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports/outdoors">Outdoors</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports/fishing">Fishing</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/food/recipes">Recipes</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">Schedule</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/covid-19-map/">Covid 19 Map</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather/fishing">Fish &amp; Game Forecast</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">KXII Careers</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KXII</li><li class="footer-contact | footer-address">4201 Texoma Pkwy</li><li class="footer-contact | footer-city-state">Sherman, TX 75090</li><li class="footer-contact | footer-phone">(903) 891-1208</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KXII" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@kxii.com" rel="noopener noreferrer" target="_blank">publicfile@kxii.com - (903) 891-1208</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kxii-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kxii/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/8248525f-3347-35e8-7d39-d173ece02f66/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kxii" style="display:none" data-fusion-component="footer-kxii"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>